Plugin updates

FBReader 3.x uses new plugin API, and old plugins are not compatible. If you update FBReader to 3.x, including betas, you have to install updated plugins as well. Please note that new plugins are not compatible with FBReader 2.x series.

We do not upload new plugins to Google Play until the official FBReader 3.0 release. If you use betas, please download and install the packages below.